<!doctype html >
<!--[if IE 8]>  <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>  <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
  <title>Little Rock police announce Operation Cease Fire - Arkansas Times</title>
  <meta charset="UTF-8" /><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="pingback" href="https://arktimes.com/xmlrpc.php" />  

  <link rel="apple-touch-icon" href="https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Newspaper-child/assets/ios-touch/80.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Newspaper-child/assets/ios-touch/152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Newspaper-child/assets/ios-touch/180.png">
  <link rel="apple-touch-icon" sizes="167x167" href="https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Newspaper-child/assets/ios-touch/167.png">
  <link rel="icon" sizes="192x192" href="https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Newspaper-child/assets/ios-touch/192.png">
  <link rel="icon" sizes="256x256" href="https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Newspaper-child/assets/ios-touch/256.png">

  <!--[if IE]>
  <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
  <![endif]-->

  <meta property="og:image" content="https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-11-at-2.09.59-PM.png" /><link rel="icon" type="image/png" href="/wp-content/uploads/2019/03/arktimes_favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://arktimes.com/arkansas-blog/2021/06/11/little-rock-police-announce-operation-cease-fire" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Little Rock police announce Operation Cease Fire - Arkansas Times" />
<meta property="og:description" content="The police will hit the streets this weekend." />
<meta property="og:url" content="https://arktimes.com/arkansas-blog/2021/06/11/little-rock-police-announce-operation-cease-fire" />
<meta property="og:site_name" content="Arkansas Times" />
<meta property="article:publisher" content="https://facebook.com/arkansastimes" />
<meta property="article:tag" content="Little Rock police" />
<meta property="article:tag" content="Operation Cease Fire" />
<meta property="article:tag" content="Violence" />
<meta property="article:section" content="Arkansas Blog" />
<meta property="article:published_time" content="2021-06-11T19:11:18+00:00" />
<meta property="article:modified_time" content="2021-06-11T20:02:28+00:00" />
<meta property="og:updated_time" content="2021-06-11T20:02:28+00:00" />
<meta property="fb:app_id" content="102288199869676" />
<meta property="og:image" content="https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-11-at-2.09.59-PM.png" />
<meta property="og:image:secure_url" content="https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-11-at-2.09.59-PM.png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="307" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The police will hit the streets this weekend." />
<meta name="twitter:title" content="Little Rock police announce Operation Cease Fire - Arkansas Times" />
<meta name="twitter:site" content="@arktimes" />
<meta name="twitter:image" content="https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-11-at-2.09.59-PM.png" />
<meta name="twitter:creator" content="@arktimes" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://arktimes.com/#website","url":"https://arktimes.com/","name":"Arkansas Times","inLanguage":"en-US","description":"Arkansas news, politics, opinion, restaurants, music, movies and art","potentialAction":[{"@type":"SearchAction","target":"https://arktimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://arktimes.com/arkansas-blog/2021/06/11/little-rock-police-announce-operation-cease-fire#primaryimage","inLanguage":"en-US","url":"https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-11-at-2.09.59-PM.png","width":400,"height":307},{"@type":"WebPage","@id":"https://arktimes.com/arkansas-blog/2021/06/11/little-rock-police-announce-operation-cease-fire#webpage","url":"https://arktimes.com/arkansas-blog/2021/06/11/little-rock-police-announce-operation-cease-fire","name":"Little Rock police announce Operation Cease Fire - Arkansas Times","isPartOf":{"@id":"https://arktimes.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://arktimes.com/arkansas-blog/2021/06/11/little-rock-police-announce-operation-cease-fire#primaryimage"},"datePublished":"2021-06-11T19:11:18+00:00","dateModified":"2021-06-11T20:02:28+00:00","author":{"@id":"https://arktimes.com/#/schema/person/32c9604ee8720da1bc4952abb3ec24dc"},"potentialAction":[{"@type":"ReadAction","target":["https://arktimes.com/arkansas-blog/2021/06/11/little-rock-police-announce-operation-cease-fire"]}]},{"@type":["Person"],"@id":"https://arktimes.com/#/schema/person/32c9604ee8720da1bc4952abb3ec24dc","name":"Max Brantley","image":{"@type":"ImageObject","@id":"https://arktimes.com/#authorlogo","inLanguage":"en-US","url":"https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/05/max-150x150.jpg","caption":"Max Brantley"},"description":"Editor of the Times since it became a weekly in May 1992.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arkansas Times &raquo; Feed" href="https://arktimes.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Arkansas Times &raquo; Comments Feed" href="https://arktimes.com/comments/feed" />
<link rel="alternate" type="text/calendar" title="Arkansas Times &raquo; iCal Feed" href="https://arktimes.com/to-do-list/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Arkansas Times &raquo; Little Rock police announce Operation Cease Fire Comments Feed" href="https://arktimes.com/arkansas-blog/2021/06/11/little-rock-police-announce-operation-cease-fire/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arktimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css'  href='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/css/simpay-public.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-jquery-ui-cupertino-css'  href='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/vendor/jquery-ui/jquery-ui-cupertino.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-pro-css'  href='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/simpay-public-pro.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Newspaper-child/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Newspaper-child/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Newspaper/includes/demos/city_news/demo_style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='read-more.js-js-extra'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"b5c29196-4bc5-48fc-9cfd-f2263dbe1c84","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.1","widget_version":"06.11.21.23.22","pico_context":"gadget","post_id":"497565","post_type":"post","post_title":"Little Rock police announce Operation Cease Fire","taxonomies_for_this_post_type":["category","post_tag","post_format","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","tribe_events_cat","ml-slider","author"],"show_read_more_button":"1","taxonomies":{"category":["arkansas blog"],"post_tag":["little rock police","operation cease fire","violence"],"author":["maxbrantley"]},"resource_ref":"year=2021&monthnum=06&day=11&name=little-rock-police-announce-operation-cease-fire&category_name=arkansas-blog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/pico/includes/js/read-more.js?ver=06.11.21.23.22' id='read-more.js-js'></script>
<link rel="https://api.w.org/" href="https://arktimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://arktimes.com/wp-json/wp/v2/posts/497565" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arktimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://arktimes.com/?p=497565' />
<link rel="alternate" type="application/json+oembed" href="https://arktimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farktimes.com%2Farkansas-blog%2F2021%2F06%2F11%2Flittle-rock-police-announce-operation-cease-fire" />
<link rel="alternate" type="text/xml+oembed" href="https://arktimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farktimes.com%2Farkansas-blog%2F2021%2F06%2F11%2Flittle-rock-police-announce-operation-cease-fire&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://arktimes.com"><link rel="https://theeventscalendar.com/" href="https://arktimes.com/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/arktimes.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";
var td_get_template_directory_uri="https:\/\/arktimes.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ea2e2e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  var pubg = pubg || {};
  pubg.queue = pubg.queue || [];

  headerBidderScript = document.createElement('script');
  headerBidderScript.async = 'async';
  headerBidderScript.src = "//delivery.pubgenius.io/arktimes-ydgDUxBd.js";
  document.head.appendChild(headerBidderScript);
</script>

<link rel="dns-prefetch" href="https://cloud.typography.com">
<!-- Whitney font -->
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6831476/6198812/css/fonts.css" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://arktimes.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://arktimes.com/arkansas-blog",
                    "name": "Arkansas Blog"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://arktimes.com/arkansas-blog/2021/06/11/little-rock-police-announce-operation-cease-fire",
                    "name": "Little Rock police announce Operation Cease Fire"                                
                }
            }    
        ]
    }
</script>
	
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/Newspaper-child/css/flexboxgrid.min.css">
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/Newspaper-child/css/thumbnailstyles.css">
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/Newspaper-child/css/sidebarstyles.css">
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/Newspaper-child/css/styles.min.css?v=4-01-20">

  
  
      <meta property="article:tag" content="premium" />
  
  
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.pbs__player[style*="fixed"] {
    opacity: 0;
    user-select: none;
    pointer-events: none;
}

/* temp fix for overflowing programmatic ads */
.interstitial-ad {overflow:hidden;}

.homepage-marketing-promo {display:block;}

.partner-posts-module {display:none;}

.tag-sponsored .connatix {display:none!important}

.tdli--detail:nth-child(1),
.tdli--detail:nth-child(2) {display:none}

@media(min-width:768px) {
    .aev-ad {
        display:none;
    }
}

#pubg-ejz-ztn_1 {display:none}

#post-444949 .ad-float-right,
#post-451128 .ad-float-right,
#post-451128 .interstitial-ad {display:none}
#post-444949 .image-banner-ad {display:none}

.custom-sticky-content-left {width:100%}

.tag-sponsored .interstitial-ad,
.tag-sponsored .image-banner-ad,
.tag-sponsored ~ .full-width-ad,
.tag-sponsored .disabled-comments-message,
.tag-sponsored .ad-disclaimer-text,
.tag-sponsored .cnx-main-container {display:none}
.category-tree-of-life-seeds .full-width-ad {display:none}
.tag-arkantalk .in-post-featured-image,
.post-448084 .in-post-featured-image {display:none}

@media (min-width: 1019px){
    .custom-sticky-content-left.custom-sticky-content-left {width: calc(100% - 340px);}
    .longform .custom-sticky-content-left.custom-sticky-content-left {width:100%;}
}

@media (max-width: 1018px) {
.desktop-only {
    display: none !important;
    height: 0 !important;
}
}

.td-post-content [class*="wp-image"],
.td-post-content [class*="wp-image"] img {max-width:100%;}

.td-post-content .container {width:auto!important}

.partner-posts-module--post-author {color: #6e2639;}

.tribe-events-start-time-label,
.tribe-events-start-time-label + dd,
.tribe-events-start-date-label,
.tribe-events-start-date-label + dd { display:none }

.td-post-content h6 {font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif !important;font-size:85%;}

#simpay-embedded-form-wrap-468369 {display:block;width:320px;margin:0 auto;}
#simpay-embedded-form-wrap-468369 .simpay-form-title {display:none}
</style>


  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-9538248-4', 'arktimes.com');

    var authOID = "Non-Member";

    ga('set', 'dimension1', authOID);
    ga('set', '&uid', authOID); // Set the user ID using signed-in user_id.

    ga('require', 'displayfeatures');

    jQuery(document).ready(function ($) {

      $(document).keyup(function(e) {
        if (e.keyCode === 27) {
          closeMegaMenu();
        }
      });

      if(window.location.hash) {
        divToScrollTo = document.getElementById(window.location.hash.substring(1));
        divToScrollTo.scrollIntoView(true);
      }

      var searchButton = $('#searchsubmit');
      var searchInput = $('#s');
      searchButton.on('click', function(e){
        if($(window).width() > 768) {
          e.preventDefault();
          if(searchInput.val() == '') {
            searchInput.focus();
          } else {
            searchInput.closest('form').submit();
          }
        }
      });

      var hasPassed50 = false;
      var hasPassed90 = false;
      var initialHeight = $(document).height();

      function checkPageDepth () {
        var winHeight = window.innerHeight ? window.innerHeight : $(window).height();
        var scrollDepth = ($(window).scrollTop() + winHeight) / initialHeight;

        if (!hasPassed50 && scrollDepth >= 0.5) {
          ga('send', 'scroll-depth-50');
          hasPassed50 = true;
        }

        if (!hasPassed90 && scrollDepth >= 0.9) {
          ga('send', 'scroll-depth-90');
          window.removeEventListener('scroll', checkPageDepth);
          hasPassed90 = true;
        }
      }

      window.addEventListener('scroll', checkPageDepth, { capture: false, once: false, passive: true });
    });
  </script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().setTargeting('author', "Max Brantley");
      googletag.pubads().setTargeting('template', ["Newspaper"]);
      googletag.pubads().setTargeting('media', ["screen"]);
    });
  </script>

  
          <script>
        ga('set', 'dimension2', "Arkansas Blog");
        ga('set', 'dimension3', "Arkansas Blog");
        ga('set', 'dimension4', "Arkansas Blog");

        googletag.cmd.push(function() {
          googletag.pubads().setTargeting('section', ["Arkansas Blog"]);
          googletag.pubads().setTargeting('category', ["Arkansas Blog"]);
                    googletag.pubads().setTargeting('oid', "497565");
                  });
      </script>
    
    
    <script>
      ga('send', 'pageview');
    </script>
</head>

<body class="post-template-default single single-post postid-497565 single-format-standard tribe-no-js little-rock-police-announce-operation-cease-fire global-block-template-4 td-city single_template_4 white-menu td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
  
  
  <div id="top-banner-container" style="display:block;">
    
    <div id="pubg-8rw-fpc">
      <script>
        pubg.queue.push(function(){
          initAdUnit("pubg-8rw-fpc", true, function (isRendered) {
          });
        });
      </script>
    </div>

    <div id="pubg-hbr-pvn">
      <script>
        pubg.queue.push(function(){
          initAdUnit("pubg-hbr-pvn", true, function (isRendered) {
          });
        });
      </script>
    </div>

    <div id="pubg-ywt-zcm" class="subtle-shadow" style="display:block;background-color:rgba(0,0,0,.45);max-width:970px;margin:auto;">
      <script>
        pubg.queue.push(function(){
          initAdUnit("pubg-ywt-zcm", true, function (isRendered) {
            if (isRendered) {
              jQuery('#pubg-ywt-zcm').show();
            }
          });
        });
      </script>
    </div>

    <div class="ad-disclaimer-text">Advertisement</div>

  </div>


    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

  <div id="td-outer-wrap" class="td-theme-wrap">
  
    <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
  
  
  <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">
    <div class="at-header-inner">
        <div class="at-header-logo-container">
            <a class="td-main-logo" href="https://arktimes.com/" title="Home - ArkTimes.com">
            <svg width="139" height="28" xmlns="http://www.w3.org/2000/svg"><path d="M10.532 27H7.044l-.384-3.744H4.1L3.654 27H.293L3.493.667h4.031L10.532 27zM4.42 20.089h1.855c-.32-3.424-.64-6.912-.896-10.495a260.667 260.667 0 0 1-.96 10.495zm12.912-9.215V5.402c0-.832-.384-1.248-1.184-1.248h-.672v7.935h.704c.768 0 1.152-.415 1.152-1.215zM21.077 27h-3.808c-.352-3.904-.704-7.84-1.216-11.743h-.576V27H11.99V.667h4.16c3.135 0 4.703 1.28 4.703 4.735v5.44c0 2.015-.448 3.071-1.504 3.711.672 4.16 1.216 8.351 1.728 12.447zm11.793 0h-3.968c-2.048-8.543-2.432-10.687-2.816-12.543.096 1.856.096 3.936.096 6.848V27h-3.487V.667h3.487v5.247c0 2.912 0 4.32-.096 5.792.288-1.44.672-3.2 2.752-11.04h3.712L29.062 12.41 32.87 27zm10.609 0H39.99l-.384-3.744h-2.56L36.6 27h-3.36L36.44.667h4.032L43.479 27zm-6.112-6.911h1.856c-.32-3.424-.64-6.912-.896-10.495a260.667 260.667 0 0 1-.96 10.495zM54.247 27H50.92c-2.144-10.175-2.72-13.183-3.232-16.126.096 3.103.096 6.207.096 9.343V27h-2.912V.667h4c1.76 11.135 2.144 13.758 2.56 16.478-.096-2.784-.096-5.535-.096-8.255V.667h2.912V27zm6.866-4.064v-3.743c0-1.376-.448-1.984-2.56-4.672-1.632-2.112-2.464-3.647-2.464-5.887V4.698c0-2.911 1.408-4.32 4.256-4.32 2.976 0 4.128 1.409 4.128 4.32V9.53h-3.2V4.698c0-.576-.256-.832-.832-.832s-.832.256-.832.832v3.904c0 1.344.576 1.92 2.528 4.48 1.856 2.463 2.431 3.807 2.431 6.079v3.775c0 2.752-1.247 4.352-4.223 4.352-2.944 0-4.256-1.6-4.256-4.352v-5.599h3.328v5.6c0 .575.288.863.832.863.576 0 .864-.288.864-.864zM75.593 27h-3.487l-.384-3.744h-2.56L68.714 27h-3.36l3.2-26.333h4.032L75.593 27zm-6.111-6.911h1.856c-.32-3.424-.64-6.912-.896-10.495a260.667 260.667 0 0 1-.96 10.495zm11.953 2.847v-3.743c0-1.376-.448-1.984-2.56-4.672-1.632-2.112-2.464-3.647-2.464-5.887V4.698c0-2.911 1.408-4.32 4.256-4.32 2.976 0 4.127 1.409 4.127 4.32V9.53h-3.2V4.698c0-.576-.255-.832-.831-.832s-.832.256-.832.832v3.904c0 1.344.576 1.92 2.528 4.48 1.856 2.463 2.431 3.807 2.431 6.079v3.775c0 2.752-1.247 4.352-4.223 4.352-2.944 0-4.256-1.6-4.256-4.352v-5.599h3.328v5.6c0 .575.288.863.832.863.576 0 .864-.288.864-.864zM96.445 27h-3.487V4.154h-2.56V.667h8.575v3.487h-2.528V27zm7.506 0h-3.488V.667h3.488V27zm14.832 0h-3.168v-7.423c0-3.072.064-6.176.192-9.247-.288 3.04-.672 6.143-1.887 16.67h-2.944l-1.824-16.67c.128 3.071.192 6.207.192 9.279V27h-3.168V.667h4.608c1.312 14.174 1.536 16.286 1.632 18.334.16-2.048.352-4.224 1.696-18.334h4.671V27zm9.553 0h-7.391V.667h7.231v3.487h-3.743v7.68h2.367v3.487h-2.367v8.191h3.903V27zm6.385-4.064v-3.743c0-1.376-.447-1.984-2.56-4.672-1.631-2.112-2.463-3.647-2.463-5.887V4.698c0-2.911 1.408-4.32 4.256-4.32 2.975 0 4.127 1.409 4.127 4.32V9.53h-3.2V4.698c0-.576-.256-.832-.831-.832-.576 0-.832.256-.832.832v3.904c0 1.344.576 1.92 2.527 4.48 1.856 2.463 2.432 3.807 2.432 6.079v3.775c0 2.752-1.248 4.352-4.223 4.352-2.944 0-4.256-1.6-4.256-4.352v-5.599h3.328v5.6c0 .575.288.863.832.863.576 0 .863-.288.863-.864z" fill="#FFF" fill-rule="evenodd"></path></svg>
        </a>
    </div>
    <div class="menu-and-search">
        <div class="at-all-sections-menu-container">
            <a href="#main_nav" id="menu_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-menu"><line x1="3" y1="12" x2="16" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg><span>All </span><span>sections</span></a>
            <div id="mega-menu" style="display:none;">
                <div class="mega-menu-guts">
                    <div class="mega-menu-close-button-container">
                        <div id="mega-menu-close-button">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-x"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>
                            <span>Close sections</span>
                        </div>
                    </div>
                    <div class="mega-menu-nav">
                        <div class="flex-05">
                            <div class="mega-menu-section">
                                <div class="mega-menu-section-title">
                                    Blogs
                                </div>
                                <div class="mega-menu-section-item">
                                    <a href="/arkansas-blog">Arkansas Blog</a>
                                </div>
                                <div class="mega-menu-section-item">
                                    <a href="/rock-candy">Rock Candy</a>
                                </div>
                                <div class="mega-menu-section-item">
                                    <a href="/cannabiz">Cannabiz</a>
                                </div>
                                <div class="mega-menu-section-item">
                                    <a href="/eat-arkansas">Eat Arkansas</a>
                                </div>
                            </div>
                            <div class="mega-menu-section">
                                <div class="mega-menu-section-title">
                                    Sections
                                </div>
                                <div class="mega-menu-section-item">
                                    <a href="/news">News</a>
                                </div>
                                <div class="mega-menu-section-item">
                                    <a href="/entertainment">Entertainment</a>
                                </div>
                                <div class="mega-menu-section-item">
                                    <a href="/dining">Dining</a>
                                </div>
                                <div class="mega-menu-section-item">
                                    <a href="/travel">Travel</a>
                                </div>
                            </div>
                        </div>
                        <div class="flex-05">
                            <div class="mega-menu-section">
                                <div class="mega-menu-section-title">
                                    Media
                                </div>
                                <div class="mega-menu-section-item">
                                    <a href="/slideshows">Slideshows</a>
                                </div>
                                <div class="mega-menu-section-item">
                                    <a href="https://www.youtube.com/user/ArkansasTimes">Videos</a>
                                </div>
                                <div class="mega-menu-section-item">
                                    <a href="/general/podcasts">Podcasts</a>
                                </div>
                                <div class="mega-menu-section-item">
                                    <a href="https://trypico.com/arktimes?short_code=dm5kq2dm" target="_blank">
                                        Newsletters
                                    </a>
                                </div>
                            </div>
                            <div class="mega-menu-section">
                                <div class="mega-menu-section-title">
                                    To Read
                                </div>
                                <div class="mega-menu-section-item">
                                    <a href="/trending">Trending</a>
                                </div>
                                <div class="mega-menu-section-item">
                                    <a href="/features">Features</a>
                                </div>
                                <div class="mega-menu-section-item">
                                    <a href="/classics">Classics</a>
                                </div>
                                <div class="mega-menu-section-item">
                                    <a href="/longform">Long Form</a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="mega-menu-footer">
                        <div style="position: relative;" class="flex-05">
                            <a  href="/latest-issue"
                                target="_blank" 
                                class="mega-menu-red-link current-issue-link--with-cover"><img alt="Arkansas Times" src="https://tools.arktimes.com/site-graphics/current_cover.jpg" /> <span>Read this month's issue</span></a>
                        </div>
                        <div class="flex-05">
                            <a href="/issues" class="mega-menu-red-link">Browse the issue archives</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="at-search-container">
            <form action="/" method="get">
                <button type="submit" id="searchsubmit"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg><span>Search</span></button>
                <input type="text" value="" name="s" id="s" placeholder="Search..." autocomplete="off">
            </form>
        </div>
        </div>
        <div class="log-in-and-subscribe" style="visibility:hidden">
            <button class="at-header-button at-header-button--login login-button paywall-manage">Log In</button>
            <button class="at-header-button at-header-button--subscribe subscribe-button">Subscribe</button>
        </div>
    </div>
    <div class="at-header-inner">
        <div class="at-main-menu">
            <nav class="menu-top-menu-container"><ul id="menu-top-menu" class="at-menu"><li id="menu-item-251108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-251108"><a href="https://arktimes.com/arkansas-blog">Arkansas Blog</a></li>
<li id="menu-item-327697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327697"><a href="https://arktimes.com/rock-candy">Rock Candy</a></li>
<li id="menu-item-347182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347182"><a href="https://arktimes.com/eat-arkansas">Eat Arkansas</a></li>
<li id="menu-item-363942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363942"><a href="/cannabiz">Cannabiz</a></li>
<li id="menu-item-363943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363943"><a href="https://arktimes.com/news">News</a></li>
<li id="menu-item-327700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327700"><a href="https://arktimes.com/entertainment">Entertainment</a></li>
<li id="menu-item-327701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327701"><a href="https://arktimes.com/dining">Dining</a></li>
<li id="menu-item-451599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-451599"><a href="https://arktimes.com/features">Features</a></li>
<li id="menu-item-451594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-451594"><a href="https://arktimes.com/issues">Issues</a></li>
<li id="menu-item-451593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-451593"><a href="https://arktimes.com/general/podcasts">Podcasts</a></li>
</ul></nav>        </div>
    </div>
</div>  </div>

  </div>

<script>
  var arkTimesMegaMenuButton = document.getElementById('menu_toggle');
  var arkTimesMegaMenuCloseButton = document.getElementById('mega-menu-close-button');
  var arkTimesMegaMenu = document.getElementById('mega-menu');
  var isMegaMenuOpened = false;

  function openMegaMenu (e) {
    arkTimesMegaMenu.style.display = 'flex';
    isMegaMenuOpened = true;
    e.stopPropagation();
    e.preventDefault();
  }

  function closeMegaMenu () {
    arkTimesMegaMenu.style.display = 'none';    
    isMegaMenuOpened = false;
  }

  arkTimesMegaMenuButton.addEventListener('click', openMegaMenu);
  arkTimesMegaMenuCloseButton.addEventListener('click', closeMegaMenu);

  arkTimesMegaMenu.addEventListener('click', function (e) {
    e.stopPropagation();
  });

  document.addEventListener('click', function () {
    closeMegaMenu();
  });
</script>

<div class="full-width-ad">
  <div style="max-width: 970px; margin: auto;">
    <div class="subtle-shadow" style="max-height: 250px;">
      <div id='pubg-o6j-bcg'>
        <script>pubg.queue.push(function(){initAdUnit("pubg-o6j-bcg");});</script>
      </div>
      <div id='pubg-vfa-0f2'>
        <script>pubg.queue.push(function(){initAdUnit("pubg-vfa-0f2");});</script>
      </div>
      <div id='pubg-awq-wwq'>
        <script>pubg.queue.push(function(){initAdUnit("pubg-awq-wwq");});</script>
      </div>
    </div>
    <div class="ad-disclaimer-text">Advertisement</div>
  </div>
</div>
  
<article id="post-497565" 
  data-permalink="https://arktimes.com/arkansas-blog/2021/06/11/little-rock-police-announce-operation-cease-fire"
  data-title="Little Rock police announce Operation Cease Fire"
  class="td-post-template-4 post-497565 post type-post status-publish format-standard has-post-thumbnail hentry category-arkansas-blog tag-little-rock-police tag-operation-cease-fire tag-violence td-container-wrap" itemscope itemtype="https://schema.org/Article">
  <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://arktimes.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Arkansas Blog" class="entry-crumb" href="https://arktimes.com/arkansas-blog">Arkansas Blog</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Little Rock police announce Operation Cease Fire</span></div></div>
    
    <header class="td-post-title">
      <h1 class="entry-title">Little Rock police announce Operation Cease Fire</h1>          </header>

    
  </div>

  <div class="td-container">
    <div class="td-pb-row">
      <div class="td-pb-span12 td-main-content" role="main">
        <div class="td-ss-main-content">
          
<div class="custom-sticky-body-content ">
    <div class="custom-sticky-content-left">
                
        <header class="td-post-title" style="margin-bottom:30px;padding: 0;">
            <div class="single-post-meta">
                <div class="spm--author-and-date">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://arktimes.com/author/maxbrantley">Max Brantley</a></div>                    <div class="td-post-date"><div class="td-author-by">On </div><span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-06-11T14:11:18+00:00" >June 11, 2021</time></span><span class="single-pub-time">2:11 pm</span></div>                </div>
                <div class="spm--comments">
                    <a href="https://arktimes.com/arkansas-blog/2021/06/11/little-rock-police-announce-operation-cease-fire#hyvor-talk-view"><span data-talk-id="https://arktimes.com/arkansas-blog/2021/06/11/little-rock-police-announce-operation-cease-fire"></span></a>                </div>
            </div>
        </header>

        
            <div class="td-post-content">
                
                <div id="pico"><p><img loading="lazy" class="alignnone size-full wp-image-497566" src="https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/199282954_2836218626600906_8441838905178007892_n.jpg" alt="" width="647" height="1000" srcset="https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/199282954_2836218626600906_8441838905178007892_n.jpg 647w, https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/199282954_2836218626600906_8441838905178007892_n-466x720.jpg 466w, https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/199282954_2836218626600906_8441838905178007892_n-272x420.jpg 272w" sizes="(max-width: 647px) 100vw, 647px" /></p>
<p>The LRPD has a weekend of events to encourage a more peaceful Little Rock.</p><div class=''><script>(function (d, s, n) {var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s);js.className = n;js.src = '//player.ex.co/player/c81166c0-18eb-4fb3-b76d-ab782c20fa52';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'exco-player'));</script><div class='ad-disclaimer-text'>Advertisement</div></div>
<blockquote><p>The weekend of June 11-13, the Little Rock Police Department will begin its first of three community outeach programs. Called “Operation Cease Fire,&#8221; officers will venture into several communities to not only meet and greet residents, but to also encourage them to take the ‘Peacekeeper Pledge’ and stop the violence. The initiative also allows LRPD to work closely with established community partnerships as a means to help curtail incidents of violence in the city.</p>
<p>As part of the kick-off of Operation Cease Fire, officers will be at the following churches getting residents to take the pledge:</p>
<p> Shiloh Baptist Church (1200 Hanger Street) &#8211; 11 a.m. Saturday<br />
 Greater Missionary Baptist Church (911 W. 19th Street) &#8211; 12:15 Saturday<br />
 Crump Park &#8211; (3309 S. State Street) &#8211; 1:30 Saturday</p>
<p>The weekend will conclude with a charity basketball game at 2 p.m. Sunday, June 13 at Dunbar Recreation Center that is open to the public.</p></blockquote>
</div>            </div>
        
        <footer>
            
            
            <div class="footer-authors">
                <div class="author-box-wrap"><a href="https://arktimes.com/author/maxbrantley"><img src="https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/05/max-150x150.jpg" width="96" height="96" alt="Max Brantley" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://arktimes.com/author/maxbrantley">Max Brantley</a></span></div><div class="td-author-description">Editor of the Times since it became a weekly in May 1992.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            </div>

            <div class="next-and-prev-post-links">
                
                                        <a class="next-and-prev-post-link" href="https://arktimes.com/arkansas-blog/2021/06/11/bryan-king-renews-fight-to-get-repayment-of-state-money-sent-to-ecclesia-college">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-chevron-left"><polyline points="15 18 9 12 15 6"></polyline></svg>
                            <span class="next-and-prev-post-links--label">Previous article</span>
                            <span class="next-and-prev-post-links--link-text">Bryan King renews fight to get repayment of state money sent to Ecclesia College</span>
                        </a>
                                                        <a class="next-and-prev-post-link" href="https://arktimes.com/arkansas-blog/2021/06/11/george-floyd-videographer-wins-pulitzer-recognition">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-chevron-right"><polyline points="9 18 15 12 9 6"></polyline></svg>
                            <span class="next-and-prev-post-links--label">Next article</span>
                            <span class="next-and-prev-post-links--link-text">George Floyd videographer wins Pulitzer recognition</span>
                        </a>
                            </div>

            <div class="tags-and-sharing">
                <div class="post-tags">
                    <span class="tags-and-sharing-label">Tags</span>
                    <ul class="tag-list"><li><a href="https://arktimes.com/tag/little-rock-police" rel="tag">Little Rock police</a></li><li><a href="https://arktimes.com/tag/operation-cease-fire" rel="tag">Operation Cease Fire</a></li><li><a href="https://arktimes.com/tag/violence" rel="tag">Violence</a></li></ul>                </div>
                <div class="social-sharing">
                    <span class="tags-and-sharing-label">Share</span>
                    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Farktimes.com%2Farkansas-blog%2F2021%2F06%2F11%2Flittle-rock-police-announce-operation-cease-fire">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Little+Rock+police+announce+Operation+Cease+Fire&url=https%3A%2F%2Farktimes.com%2Farkansas-blog%2F2021%2F06%2F11%2Flittle-rock-police-announce-operation-cease-fire&via=arktimes">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                </div>
            </div>

                        
            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Max Brantley"></span><meta itemprop="datePublished" content="2021-06-11T14:11:18+00:00"><meta itemprop="dateModified" content="2021-06-11T15:02:28-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://arktimes.com/arkansas-blog/2021/06/11/little-rock-police-announce-operation-cease-fire"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/03/arktimes_logo-300x57.png"></span><meta itemprop="name" content="Arkansas Times"></span><meta itemprop="headline " content="Little Rock police announce Operation Cease Fire"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-11-at-2.09.59-PM.png"><meta itemprop="width" content="400"><meta itemprop="height" content="307"></span>
            
                <div class="coronavirus-tip-box" style="margin-bottom:0;padding:16px;">
                    <p class="ctb--message" style="text-align:center;"><strong><a href="https://my.arktimes.com/support/commenting" target="_blank" style="text-decoration:underline;">Commenting FAQs</a></strong></p>
                </div>
                
                <div id="hyvor-talk-view"></div>
                <script type="text/javascript">
                    var HYVOR_TALK_WEBSITE = 680; // DO NOT CHANGE THIS
                    var HYVOR_TALK_CONFIG = {
                        url: false,
                        id: false
                    };
                </script>
                <script async type="text/javascript" src="//talk.hyvor.com/web-api/embed"></script>
                
                
                    </footer>
    </div>

        <div class="custom-sticky-content-right">
        <aside class="custom-sticky-right-rail">
            <div class="custom-sticky-right-rail-inner">
                <div class="custom-sticky-ad-container">
                    <div class="sidebar-tall">
                        <div id='pubg-yi0-an9'>
                            <script>pubg.queue.push(function(){initAdUnit("pubg-yi0-an9");});</script>
                        </div>
                    </div>
                    <span class="td-adspot-title custom-td-adspot-title">advertisement</span>
                </div>
                <div class="custom-sticky-ad-container">
                    <div class="sidebar-square">
                        <div id='pubg-c5h-zew'>
                            <script>pubg.queue.push(function(){initAdUnit("pubg-c5h-zew");});</script>
                        </div>
                    </div>
                    <span class="td-adspot-title custom-td-adspot-title">advertisement</span>
                </div>
				<div class="custom-sticky-ad-container">
                    <div class="sidebar-square">
                        <a style="display:block" href="https://vote.arktimes.com"><img style="display:block;width:300px;height:250px;" src="https://tools.arktimes.com/email-assets/ads/bestof2021_300x250.jpg" alt="" /></a>
                    </div>
                    <span class="td-adspot-title custom-td-adspot-title">advertisement</span>
                </div>
				

                                    <div class="custom-sticky-ad-container">
                        <div class="sidebar-square">
                            <div id='pubg-gpu-0wm'>
                                <script>pubg.queue.push(function(){initAdUnit("pubg-gpu-0wm");});</script>
                            </div>
                        </div>
                        <span class="td-adspot-title custom-td-adspot-title">advertisement</span>
                    </div>
                            </div>
        </aside>
    </div>
    </div>

        </div>
      </div>
    </div> <!-- /.td-pb-row -->
  </div> <!-- /.td-container -->
</article> <!-- /.post -->


<script>
  jQuery(document).ready(function ($) {
    // Keep track of where we are in our page load count
    var ajaxloadcount = 0;
    var intersectionObserver = null;
    var lastUrlState = document.getElementById("post-497565").getAttribute('data-permalink');
    var urlsPassed = [lastUrlState];

    if ('IntersectionObserver' in window) {
      var intersectionObserverOptions = {
        rootMargin: '50px 0px',
        threshold: .3,
      };

      intersectionObserver = new IntersectionObserver(function (elements) {
        var visibleElements = elements.filter(function (x) {
          return x.intersectionRatio > 0;
        }).sort(function (a, b) {
          return b.intersectionRatio - a.intersectionRatio;
        });

        visibleElements.forEach(function (element) {
          if (element.intersectionRatio > 0 && element.isIntersecting) {
            var articleElement = element.target.closest('article');
            var newUrlState = articleElement.getAttribute('data-permalink');
            var postId = articleElement.getAttribute('data-postid');

            if (newUrlState !== lastUrlState) {
              var newTitle = articleElement.getAttribute('data-title');

              history.pushState(null, newTitle, newUrlState);
              document.title = newTitle;

              if (!urlsPassed.some(function (x) { return x === newUrlState; })) {
                ga('set', 'page', location.pathname);
                window['setPostGAAndTargetingFor_' + postId]();
                ga('send', 'pageview');
                urlsPassed.push(newUrlState);
              }

              lastUrlState = newUrlState;
            }
          }
        });
      }, intersectionObserverOptions);

      // Start observing the first article, which isn't loaded by ALM.
      intersectionObserver.observe(document.getElementById("post-497565").getElementsByClassName('td-post-content')[0]);
    }

    // Hook into the Ajax Load More callback
    almComplete = function(alm) {
      // ALM tells us where in the dom we are
      var domLocation = alm.content;
      var newIndex = ajaxloadcount++;

      // Make sure prev/next and other related post functionality is listening.
//       tdOnReadyAjaxBlocks();

      if (intersectionObserver != null) {
        intersectionObserver.observe(domLocation.getElementsByClassName('td-post-content')[newIndex]);
      }

      domLocation.getElementsByClassName('td-related-row')[newIndex].querySelectorAll('img.entry-thumb').forEach(function (img) {
        jQuery(img).toggleClass('td-animation-stack-type0-2', true);
      });

      pubg.queue.push(function() {
        // Desktop
        // Ad on each article's siderail.
        // var siderailHb = domLocation.getElementsByClassName('div-gpt-ad-article-desktop-btf-2')[newIndex];
        // insertAd(siderailHb, 'JAv6yN2I9F');

        // // Ad above each article.
        // insertAd(domLocation.getElementsByClassName('div-gpt-ad-article-desktop-btf-1')[newIndex], 'EI5LznoV5t');
      
        // // Mobile
        // // Ad above each article.
        // insertAd(domLocation.getElementsByClassName('div-gpt-ad-article-mobile-btf-1')[newIndex], '2PD5cj4rIJ');
        
        // // Ad inserted mid article
        // insertAd(domLocation.getElementsByClassName('div-gpt-ad-article-mobile-btf-2')[newIndex], '7CtvdGMnIx');
      });
    };
  });
</script>


<div class="full-width-ad">
	<div id='pubg-ugc-zkt'>
		<script>pubg.queue.push(function(){initAdUnit("pubg-ugc-zkt");});</script>
	</div>
	<div id='pubg-k9t-r1i'>
		<script>pubg.queue.push(function(){initAdUnit("pubg-k9t-r1i");});</script>
	</div>
	<div id='pubg-hg3-uqt'>
		<script>pubg.queue.push(function(){initAdUnit("pubg-hg3-uqt");});</script>
	</div>
	<div class="ad-disclaimer-text">Advertisement</div>
</div>

<div class="td-footer-wrapper td-container-wrap td_stretch_container td_stretch_content_1200">
	<div class="td-container">
		<div class="td-pb-row">
			<div class="td-pb-span12">
			<aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget">
				<div class="custom-arktimes-footer-wrapper">
					<div class="footer-section flex-left">
						<h4>Subscribe</h4>

						<p>
							Supporting the Arkansas Times' independent journalism is more vital than ever. Help us deliver the latest daily reporting and analysis on news, politics, culture and food in Arkansas. 
						</p>

						<div class="footer-items-list">
							<div>
								<a href="https://my.arktimes.com">
									Subscribe
								</a>
							</div>
							<div>
								<a href="https://trypico.com/arktimes?short_code=dm5kq2dm" target="_blank">
									Newsletters
								</a>
							</div>
							<div>
								<!-- eventually Events.Arktimes.com, but for launch… -->
								<a href="https://centralarkansastickets.com/">
									Events
								</a>
							</div>
							<div>
								<a href="https://facebook.com/arkansastimes" target="_blank">
									Facebook
								</a>
							</div>
							<div>
								<a href="https://www.instagram.com/arktimes/" target="_blank">
									Instagram
								</a>
							</div>
							<div>
								<a href="https://twitter.com/arktimes" target="_blank">
									Twitter
								</a>
							</div>
						</div>
					</div>
					<div class="footer-section flex-center">
						<div class="issue-popout">
							<a href="/latest-issue" target="_blank">
								<img alt="Arkansas Times" src="https://tools.arktimes.com/site-graphics/current_cover.jpg" />
							</a>
						</div>

						<h4 class="footer-issue-call-to-action"><a href="/latest-issue">Read this month's issue</a></h4>

					</div>
					<div class="footer-section flex-right">
							<h4>About the <em style="font-style:italic;">Times</em></h4>
							<p class="right-align-desktop">
								Founded in 1974, the Arkansas Times is a lively, opinionated source for news, politics and culture in Arkansas. Our monthly magazine is distributed for free to over 500 locations in Central Arkansas.
							</p>

							<div class="footer-items-list right-align-desktop">
								<div>
									<a href="/history-of-arkansas-times">
									History
									</a>
								</div>
								<div>
									<a href="/contact">
									Contact
									</a>
								</div>
								<div>
									<a href="/staff">
									Staff
									</a>
								</div>
								<div>
									<a href="/submit-a-tip">
									Submit a tip
									</a>
								</div>
								<div>
									<a href="https://my.arktimes.com/support/" target="_blank">
									Customer support
									</a>
								</div>
								<div>
									<a href="/special-publications">
									Special Publications
									</a>
								</div>
							</div>
					</div>
				</div>
			</div></aside>
			</div><!-- close span -->
		</div><!-- close row -->
	</div><!-- close container -->
</div> <!-- close custom-arktimes-footer-wrapper -->
</div><!--close td-outer-wrap-->



<div class="copyright-and-legal">Copyright ©2019, All rights reserved • <a href="/privacy-policy" style="color:rgba(255,255,255,.45);">Privacy Policy</a></div>



		<!-- Freesoul Deactivate Plugins has disabled no plugins on this page -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><div id='pico-widget-container'></div><script type='text/javascript' src='https://js.stripe.com/v3/' id='sandhills-stripe-js-v3-js'></script>
<script type='text/javascript' src='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-polyfill.min.js?ver=4.0.2' id='simpay-polyfill-js'></script>
<script type='text/javascript' src='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/vendor/accounting.min.js?ver=4.0.2' id='simpay-accounting-js'></script>
<script type='text/javascript' id='simpay-shared-js-extra'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"USD","currencySymbol":"$","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/arktimes.com\/wp-admin\/admin-ajax.php"},"booleans":{"isTestMode":false,"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public-shared.min.js?ver=4.0.2' id='simpay-shared-js'></script>
<script src='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script src='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/arktimes.com\/wp-json\/","nonce":"6d4f2cecbd","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/api-request.min.js?ver=5.5.5' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/wp-api.min.js?ver=5.5.5' id='wp-api-js'></script>
<script type='text/javascript' id='simpay-public-js-extra'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public.min.js?ver=4.0.2' id='simpay-public-js'></script>
<script type='text/javascript' src='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/js/simpay-public-pro.min.js?ver=4.0.2' id='simpay-public-pro-js'></script>
<script type='text/javascript' src='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Newspaper-child/js/tagdiv_theme.min.js?ver=9.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

    
      (function(){
        var html_jquery_obj = jQuery('html');

        if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

          var path = 'https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Newspaper-child/style.css';

          jQuery.get(path, function(data) {

            var str_split_separator = '#td_css_split_separator';
            var arr_splits = data.split(str_split_separator);
            var arr_length = arr_splits.length;

            if (arr_length > 1) {

              var dir_path = 'https://237995-729345-1-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Newspaper';
              var splited_css = '';

              for (var i = 0; i < arr_length; i++) {
                if (i > 0) {
                  arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
                }
                //jQuery('head').append('<style>' + arr_splits[i] + '</style>');

                var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
                  return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
                });

                splited_css += "<style>" + formated_str + "</style>";
              }

              var td_theme_css = jQuery('link#td-theme-css');

              if (td_theme_css.length) {
                td_theme_css.after(splited_css);
              }
            }
          });
        }
      })();
    
    
</script>

<script>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</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
		var _qevents = _qevents || [];

		(function() {
			var elem = document.createElement('script');
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName('script')[0];
			scpt.parentNode.insertBefore(elem, scpt);
		})();

		_qevents.push({
			qacct:"p-a4LDpi_DEopn-"
		});
	</script>
	<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
	<!-- End Quantcast tag -->
<style>
	#bestoffloatingad {
		position:fixed;
		bottom:12px;
		left:0;
		width:200px;
		height:auto;
		z-index:999999;
		overflow:hidden;
		border-radius:0 6px 6px 0;
		box-shadow:0 3px 7px rgba(0,0,0,.15);
	}
	@media(min-width:1024px) {
		#bestoffloatingad {
			left:50%;
			transform:translateX(-50%);
			width:320px;
			border-radius:6px;
		}	
	}
	@media(min-width:1400px) {
		#bestoffloatingad {
			bottom:40px;
			left:40px;
			transform:none;
			width:400px;
		}	
	}
</style>
<!-- <div id="bestoffloatingad">
	<a href="https://vote.arktimes.com/" style="display:block;">
		<img src="https://tools.arktimes.com/site-graphics/bestof_floatingad.png" alt="" style="display:block;" />
	</a>
</div> -->


	<script type="text/javascript">
	    var HYVOR_TALK_WEBSITE = 680;
	</script>
	<script async type="text/javascript" src="//talk.hyvor.com/web-api/count/"></script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c8a6834942","applicationID":"258981717","transactionName":"NFNRZkpWXRVTUkVaVw0ZclFMXlwIHUJYXV8PU2xGXVpDClNFVGwM","queueTime":0,"applicationTime":291,"atts":"GBRSEAJMThs=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>